Dzisiaj jest 19 lis 2018, 1:40

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
 Tytuł: brak iskry
Post: 29 kwie 2015, 20:31 
Offline
Klubowicz

Rejestracja: 18 lut 2013, 23:00
Posty: 137
Auto: civic
silnik: d13z6
KM/NM: hmm
Imię: Konrad
skąd: Konopnica
cześć,
honda wycięła mi ostatnio numer i zgasła podczas ruszania (wolnej jazdy), przez dwa tygodnie bezskutecznie próbuję przywrócić ją do życia. Diagnoza jest prosta: brak iskry. Problem w tym, że przez dwa tygodnie nie udało mi się ustalić przyczyny problemu. W pierwszej kolejności podmieniłem aparat zapłonowy na taki, który leżał u mnie w domu (d15b7), a w chwili demontażu był sprawny. Następnie podmieniałem tylko jedną rzecz po kolei: kopułka, palec, cewka, moduł, a nawet kabelek w środku. Oczywiście wszystkie styki poczyściłem. W dalszym ciągu nie było iskry. Przywiozłem kolejną cewkę (99% sprawną) ale to też nic nie pomogło. W międzyczasie wykluczyłem przewody zapłonowe i świece. Później wziąłem się za wiązkę - zrobiony wire tuck to może coś się spierdzieliło. Niestety wszystkie kabelki są ok.
+ do cewki dochodzi i nie odcina prądu przy kręceniu silnikiem, na biegunie ujemnym cewki też prąd się pojawia. Nie ma go tylko na trzpieniu cewki, więc nie podaje prądu na kopułkę i palec. Czy to świadczy o tym, że wszystkie 3 cewki są uszkodzone?
Czy to, że np miałbym źle ustawiony rozrząd, bo np przeskoczył, czego nie stwierdzam tylko gdybam, to odcięło by mi iskrę? Raczej w to wątpię ale dla pewności pytam.
Samodiagnostyka nie wykazała błędów.
Sytuację komplikuje to, że samochód jest w Warszawie i nie mam z kim ewentualnie wymienić się aparatami. Może ktoś byłby uprzejmy i mógłbym przetestować swój aparat u niego w samochodzie - od piątku do niedzieli wieczorem będę w Lublinie z aparatem.
Ratujcie ludziska


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 30 kwie 2015, 8:21 
Offline
Moderator
Awatar użytkownika

Rejestracja: 11 sty 2013, 20:09
Posty: 561
Lokalizacja: Zamość
Auto: Civic LPG
silnik: R18A2
KM/NM: 140KM/LPG
Imię: Robert
skąd: Zamość
Moduł często pada , cewkę kup nową z Mobiletrona to koszt około 60 zł. Chyba że przekaźnik pod deską trzeba by przylutować .

_________________
Lubię Gaz ;-)


prymus2103@spoko.pl


https://www.facebook.com/autoserwisploskie14a

Obrazek


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 30 kwie 2015, 10:36 
Offline
Klubowicz

Rejestracja: 18 lut 2013, 23:00
Posty: 137
Auto: civic
silnik: d13z6
KM/NM: hmm
Imię: Konrad
skąd: Konopnica
Ok, a który to przekaźnik i czy odpowiada tylko za działanie aparatu?


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 09 maja 2015, 10:15 
Offline
Klubowicz

Rejestracja: 18 lut 2013, 23:00
Posty: 137
Auto: civic
silnik: d13z6
KM/NM: hmm
Imię: Konrad
skąd: Konopnica
Kupiłem dzisiaj komplet nowych części do układu zapłonowego czyli: cewka, moduł, przewody wn i świece. Kopułkę i palec wymieniałem jakoś rok temu więc na pewno są ok. Jedyne co mnie zastanawia to to, że w pudełku, w którym jest moduł jest jeszcze saszetka z czymś białym. Czy to przypadkiem nie jest pasta termo przewodząca, którą trzeba nasmarować płytkę modułu przed montażem?


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 09 maja 2015, 10:20 
Offline
Moderator
Awatar użytkownika

Rejestracja: 11 sty 2013, 20:09
Posty: 561
Lokalizacja: Zamość
Auto: Civic LPG
silnik: R18A2
KM/NM: 140KM/LPG
Imię: Robert
skąd: Zamość
Smarujesz ściankę łączenia z obudową aparatu.

_________________
Lubię Gaz ;-)


prymus2103@spoko.pl


https://www.facebook.com/autoserwisploskie14a

Obrazek


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 09 maja 2015, 10:30 
Offline
Klubowicz

Rejestracja: 18 lut 2013, 23:00
Posty: 137
Auto: civic
silnik: d13z6
KM/NM: hmm
Imię: Konrad
skąd: Konopnica
Ok dzięki :) w poniedziałek wymiana, mam nadzieje, że to pomoże.


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 09 maja 2015, 12:54 
Offline
Awatar użytkownika

Rejestracja: 22 lut 2015, 19:51
Posty: 466
Auto: ej9
silnik: d14z2
KM/NM: 90
Imię: Adryjan
skąd: Świdnik
jakby co ja mam d15b2 więc aparat chyba ten sam to jak coś byśmy stestowali u mnie


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 09 maja 2015, 13:30 
Offline
Klubowicz

Rejestracja: 18 lut 2013, 23:00
Posty: 137
Auto: civic
silnik: d13z6
KM/NM: hmm
Imię: Konrad
skąd: Konopnica
Aparat jest inny niestety, poza tym samochód jest w Warszawie :) dzięki za chęć pomocy ;)


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 09 maja 2015, 14:12 
Offline
Awatar użytkownika

Rejestracja: 22 lut 2015, 19:51
Posty: 466
Auto: ej9
silnik: d14z2
KM/NM: 90
Imię: Adryjan
skąd: Świdnik
Nie ma problemu :p


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: brak iskry
Post: 11 maja 2015, 21:20 
Offline
Klubowicz

Rejestracja: 18 lut 2013, 23:00
Posty: 137
Auto: civic
silnik: d13z6
KM/NM: hmm
Imię: Konrad
skąd: Konopnica
Civic żyje :D przyczyną był moduł.


Na górę
 Wyświetl profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group